Wc3-Maps.ru » Все для Minecraft Pocket Edition, PE » Моды для Майнкрафт ПЕ 1.1.0, 1.0.9, 1.0.8, 0.16.0





Мод Not Enough Items для Майнкрафт ПЕ 0.13.0/0.12.3


Автор:



Metamorposis Not Enough Items 0.13.0/0.12.3 - мод добавляет возможность открыть графический пользовательский интерфейс (GUI), где вы можете изменить время суток, переключаться между творческим и режимом выживания и много других вариантов. Если графический интерфейс не помещается на экране. вы можете изменить расширение на более доступное.

Установка

:
Установить BlockLauncher Pro
Установить скрипт "Not Enough Items.js"



Похожие материалы
Категория: Моды для Майнкрафт ПЕ 1.1.0, 1.0.9, 1.0.8, 0.16.0 | Добавил: OLGA
Просмотров: 4431 | Скачиваний: 1110 | Рейтинг: 0.0/0 | Дата добавления

Всего комментариев: 0
avatar
Рейтинг@Mail.ru
Яндекс.Метрика

Copyright © 2010-2017
Вакансии :: Контакты
Мобильная версия сайта